<th id="frvp1"></th>

    小天使分享網

    資金流向副圖指標

    求一個通達信資金流向副圖公式? 1、注明:五日換手率、五日凈買、當日凈買。 2、凈買增加或減少,請用...

    五日換手%:SUM(HSL,5),NODRAW;
    A1:=(C-REF(C,1))*VOL/2;
    A2:=MA(A1,5);
    STICKLINE(A1<0 ,0,A2,3,0),COLORCYAN;
    STICKLINE(A1>=0,0,A2,3,0),COLORRED;
    當日凈買:A1,NODRAW;
    五日凈買:SUM(A1,5),NODRAW;

    哪個副圖指標是通達信主力資金流指標

    超B:=L2_VOL(0,0)*VOL/CAPITAL;
    大B:=L2_VOL(1,0)*VOL/CAPITAL;
    中B:=L2_VOL(2,0)*VOL/CAPITAL;
    小B:=L2_VOL(3,0)*VOL/CAPITAL;
    超S:=-L2_VOL(0,1)*VOL/CAPITAL;
    大S:=-L2_VOL(1,1)*VOL/CAPITAL;
    中S:=-L2_VOL(2,1)*VOL/CAPITAL;
    小S:=-L2_VOL(3,1)*VOL/CAPITAL;
    凈流入:(超B+大B+中B+小B)+(超S+大S+中S+小S);
    大宗凈流入:(超B+大B)+(超S+大S);

    能看股票資金流向的指標有哪些?

    機智VIP資金流查看主力資金流向動向,一目了然,清晰的看出主力行為動向分辨出貨動作和建倉動作。

    主力資金流向指標

    資金流向的算法各大軟件廠商都不一樣,但大都以鷹眼個股智能跟蹤系統資金流向的算法為核心,進行參數調整而開發出來。核心公式如下,僅供參考。
    流通:=AMOUNT/VOL;
    PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
    JJ:=REF(EMA(PJJ,3),1);
    QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
    XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2))); ZLL:=VOL/CAPITAL;
    HSL1:=IF(ZLL>10,10,ZLL);
    HSL:=(XVL/20)/1.15;
    攻擊流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
    STICKLINE(HSL*0.4>=0,HSL*0.4*1.5,0,1,0),COLOR808080;
    STICKLINE(HSL*0.4<0,HSL*0.4*1.5,0,1,0),COLOR808080;
    GJJ:=EMA(攻擊流量,8);
    LLJX:=EMA(攻擊流量,3);
    資金流量:LLJX,LINETHICK0,COLOR0000FF;
    STICKLINE(資金流量>0,資金流量,0,3,0),COLOR0000FF;
    STICKLINE(資金流量<0,資金流量,0,3,0),COLORFF0000;
    流量基線:GJJ,COLOR00FFFF;
    ZJLL:=REF(LLJX,1);
    QZJJ:=((LLJX-ZJLL)/ZJLL)*100;
    流量增幅%:IF(LLJX>0 AND ZJLL<0,ABS(QZJJ),IF(LLJX<0 AND ZJLL<0 AND LLJX<ZJLL,-QZJJ,QZJJ)),LINETHICK0;
    力度:HSL/1000,LINETHICK0;
    周流量:SUM(LLJX,5),LINETHICK0;
    BB:=REF(周流量,1);
    ZQZJJ:=((周流量-BB)/BB)*100;
    周增幅%:IF(周流量>0 AND BB<0,ABS(ZQZJJ),IF(周流量<0 AND BB<0 AND 周流量<BB,-ZQZJJ,ZQZJJ)),COLORDDD159,LINETHICK0;
    0,COLORLICYAN;

    怎樣購買通達信level2

    幾乎所有券商都有通達信版的行情軟件,有基礎版也即免費版,也有收費版或者說是level2版本的,如果是券商的VIP客戶,它會主動送軟件,不是的話,需要跟券商說。

    免費通達信軟件中能用l2付費函數嗎?我用這些函數寫完公式,怎么選不出股票?請高手指點!

    你說的是l2數據吧,函數都一樣的,公式也一樣,l2是收費的.免費的公式,無法調用l2數據,所以無法選出股票.